PHP version: 5.6.30

Supported loaders:

ZendGuardLoader - use product ZIP ending with '_zendEncoded56.zip'
ionCube Loader (v6.0) - use product ZIP ending with '_ionEncoded70.zip' (PHP 7.0.x or PHP 5.6.x)